3.1. 使用Spring Boot的依赖管理

Spring Boot已经为您选择了一个最新版本的Spring Data模块。 如果你想升级到一个更新的版本,只需配置属性spring-data-releasetrain.version依赖版本号

results matching ""

    No results matching ""